Ticket #1288 (closed defect: duplicate)

Opened 7 years ago

Last modified 7 years ago

Implement pure IJ2 version of Capture Image

Reported by: bdezonia Owned by: bdezonia
Priority: major Milestone: imagej2-b4-plugins
Component: Plugins Version:
Severity: serious Keywords:
Cc: Blocked By:
Blocking: #1171

Description

The IJ1 version does not work. There is a stub implementation for it in CaptureImage.java

Change History

comment:1 Changed 7 years ago by bdezonia

  • Blocked By 1171 added

comment:2 Changed 7 years ago by bdezonia

  • Blocking 1171 added
  • Blocked By 1171 removed

comment:3 Changed 7 years ago by bdezonia

  • Status changed from new to closed
  • Resolution set to duplicate

This is a duplicate of #1274

Note: See TracTickets for help on using tickets.